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Hak Cipta Modul Latihan
Modul latihan ini telah disediakan oleh: 

Imran Abdul Jabar 

Email:	 imran@sifoo.com 

Telefon:	 019-262 5156

Web:	 http://www.sifoo.com 

Fb:	 http://facebook.com/imranabduljabar

Hakcipta modul ini adalah milik sepenuhnya penama yang tersebut di atas. Sebarang salinan 

semula, pengedaran serta pengubah-suaian struktur dan isi kandungan modul ini tanpa 

makluman dan kebenaran adalah sangat dilarang.

Sifoo Art And Multimedia Sdn Bhd mempunyai hak serta mendapat keizinan secara langsung 

daripada pemegang hak modul ini untuk membuat salinan semula serta pengedaran di dalam 

kursus-kursus yang dianjurkan oleh Sifoo Training Solutions.

Sifoo Art And Multimedia Sdn Bhd (1182304-V) 

No. 5-2, Jalan Tasik Utama 6 

Medan Niaga Tasik Damai (Lake Fields) 

Sungai Besi, 57000 Kuala Lumpur. 

03-9055 4002 | contact@sifoo.com

Sifoo.com – Sumber Grafik & Multimedia Malaysia

Sifoo.com ~ 
Sumber Grafik & Multimedia Malaysia

       http://www.sifoo.com 
       http://facebook.com/fb.sifoo 
       http://facebook.com/groups/sifoorian 
       http://instagram.com/ig.sifoo 
       http://twitter.com/sifoo

Follow
Us!
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Objektif Kursus:

Di akhir kursus ini, peserta akan mampu:

»» memahami istilah-istilah teknikal dalam penerbitan buletin atau majalah.

»» memahami prinsip asas untuk kerja reka grafik layout.

»» memahami keperluan teknikal dan keperluan kreatif dalam menghasilkan buletin atau 

majalah yang baik.

»» menggunakan Adobe Indesign dengan berkesan untuk menghasilkan satu penerbitan 

yang lengkap, termasuk persediaan fail untuk cetakan.

Metodologi Pengajaran:
»» Nota / Rujukan di Internet

»» Demonstrasi

»» Latihan hands-on

Panduan Untuk Peserta:
»» Bagi melancarkan proses pembelajaran di dalam sesi latihan, dicadangkan supaya:

»» Hadir ke bilik latihan mengikut jadual yang telah ditetapkan.

»» Setiap peserta memberi sepenuh perhatian apabila pengajar sedang membuat 

demonstrasi di hadapan. Pengajar akan memberi masa kepada peserta untuk membuat 

sendiri kemudian.

»» Memaklumkan atau bertanya terus kepada pengajar sekiranya terdapat kemusykilan 

tentang topik yang sedang dibincangkan. Jika pengajar terlalu laju, sila maklumkan 

segera.

»» Peserta belajar secara santai agar sesi kursus menjadi lebih selesa.

Garis Panduan Kursus
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Jadual Tentatif Kursus
Hari 1

08.30 - 10.30 

»» Pengenalan kepada Penghasilan Grafik 

dalam Powerpoint

»» Perkongsian Sumber Percuma

»» Reka Bentuk ePoster

10.30 - 11.00 

»» Rehat / Minum Pagi

11.00 - 01.00 

»» Demo & Tutorial ePoster

»» Pemilihan Imej / Foto

»» Pemilihan Warna

»» Pemilihan Font

»» Latihan ePoster 

01.00 - 02.00 

»» Rehat / Makan Tengah Hari / Solat

02.00 - 04.30 

»» Perkongsian Aplikasi Lain

»» Canva

04.30 - 05.00 

»» Minum Petang / Bersurai

Hari 2

08.30 - 10.30 

»» Reka Bentuk Infografik

»» Penetapan Warna Tema

»» Teknik Melukis Bentuk dan Ikon

 

 

10.30 - 11.00 

»» Rehat / Minum Pagi

11.00 - 01.00 

»» Mentafsir Data

»» Memilih Antara Carta Pai, Carta Bar, 

Carta Garisan

»» Kombinasi Data, Carta dan Ikon

»» Latihan Infografik

01.00 - 02.00 

»» Rehat / Makan Tengah Hari / Solat

02.00 - 04.30

»» Perkongsian Aplikasi Lain

»» PiktoChart

04.30 - 05.00 

»» Minum Petang / Bersurai
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Hari 3

08.30 - 10.30

»» Penerangan Tugasan Latihan Kursus 

(Mini Projek) / Individu

 

 

10.30 - 11.00 

»» Rehat / Minum Pagi

11.00 - 01.00 

»» Tugasan Latihan Kursus (Mini Projek)

01.00 - 02.00 

»» Rehat / Makan Tengah Hari / Solat

02.00 - 04.30

»» Pembentangan Projek

»» Sesi Reviu dan Soal Jawab

»» Penutup & Penyampaian Sijil

04.30 - 05.00

»» Minum Petang / Bersurai

Jadual Tentatif Kursus
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Kursus Lain Yang Ditawarkan
Sifoo.com melalui syarikat “Sifoo Art And Multimedia Sdn Bhd” yang berdaftar dengan Kementerian 
Kewangan Malaysia, secara berterusan akan menyusun jadual-jadual kursus untuk ditawarkan kepada umum 
dan juga penjawat awam. Kursus-kursus adalah sesuai untuk semua dan dikendalikan oleh pengajar yang 
berpengalaman di dalam industri dan juga bidang latihan.

Kami mengamalkan pengajaran yang bermanfaat untuk kegunaan kerja bukan sekadar pembelajaran “terlalu 
asas mengikut buku/teori”. Kami memahami bahawa peserta yang menghadiri kursus mempunyai matlamat 
yang jelas agar dapat mempraktikkan apa yang dipelajari di dalam kursus.

Tajuk-tajuk kursus yang boleh disediakan:

Perisian/Software:

•	 Adobe Photoshop

•	 Adobe Lightroom

•	 Adobe Illustrator

•	 Adobe InDesign

•	 Adobe InCopy

•	 Adobe After Effects

•	 Adobe Premiere

•	 Adobe Flash

•	 Final Cut Pro

Reka Grafik & Penerbitan:

•	 Reka Grafik Promosi

•	 Foto/Grafik: Manipulasi Imej

•	 Reka Penerbitan / Cetakan

•	 Reka Penerbitan Buletin

•	 Reka Penerbitan Digital (EPUB)

Reka Multimedia & Web:

•	 WordPress

•	 Joomla

•	 Cascading Style Sheet (CSS3)

•	 HTML5 + CSS + JQuery

•	 PHP & MySQL

•	 PHP Security

•	 Reka Theme 

•	 Powerpoint Video

Fotografi & Videografi Digital:

•	 Asas Kamera DSLR

•	 Asas Kamera Video

•	 Fotografi Korporat

•	 Fotografi Produk

•	 Fotografi Studio

•	 Suntingan Foto

•	 Photography (Phone-graphy)

Tajuk Reka/IT Lain:

•	 Microsoft Office 2013

•	 Prezi

•	 Mobile App Android

•	 Sony Vegas Pro

•	 Mindjet MindManager

•	 Lukisan Digital (Wacom)

Soft-Skill:

•	 Kerjaya Pereka & Jurufoto

•	 Pengurusan Idea

•	 Pengurusan Pekerja Kreatif

•	 Jenama & Identiti

Sifoo Art And Multimedia Sdn Bhd juga menerima undangan untuk mengendalikan kursus in-house untuk 
organisasi kerajaan, swasta atau berkumpulan.

Sebarang pertanyaan / permintaan tentang kursus yang ditawarkan oleh Sifoo.com (Sifoo Art And Multimedia 
Sdn Bhd) bolehlah hubungi:

•	 Pn. Ajie @ Fadzillah Yaacob (012-686 7085)

•	 En. Burn @ Abu Bakar Mohd Tajudin (016-212 9976)

•	 Pejabat Urusan (03-9055 4002)
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Profil Ringkas Tenaga Pengajar
Imran Abdul Jabar, pengasas laman web Sifoo.com 

yang telah beroperasi sejak tahun 2000 lagi. Pada 

Ogos 1998, beliau mendapat ijazah dalam jurusan 

Kejuruteraan Mekanikal dari Virginia Tech, Amerika 

Syarikat. Kerjaya beliau bermula pada November 

1998 di sebuah syarikat pembangunan produk 

multimedia di Technology Park Malaysia sebagai 

seorang pereka grafik. 

Beliau memfokuskan kemahirannya di dalam 

bidang reka bentuk laman web, pembangunan 

e-learning dan multimedia. Pada tahun 2005, 

beliau membuat keputusan untuk meneruskan 

kerjaya sendiri di dalam bidang latihan. 

Bidang latihan telah menjadi minat beliau sejak 

dari awal kerjaya lagi. Minat ini terbit setelah 

beliau memulakan inisiatif perkongsian ilmu di 

dalam laman web Sifoo.com. Beliau telah mula 

mengendalikan kursus-kursus pendek sejak 

dari tahun 2001 lagi dan sehingga kini, beliau 

telah mengendalikan banyak kursus di pelbagai 

organisasi, kumpulan dan jabatan kerajaan serta 

mengajar akademik di UIA.

Selain daripada mengajar, beliau juga aktif menulis. 

Dalam tahun 2010, beliau telah berjaya menerbitkan 

dua e-book yang bertajuk Kompilasi Teknik 

Suntingan Foto Terbaik Vol 1 dan Vol 2. E-book ini 

telah mendapat sambutan yang menggalakkan. 

terutamanya di kalangan penggemar fotografi. 

Dalam tahun 2012, sebuah penerbit buku, PTS, 

telah mengambil e-book yang pertama untuk 

diterbitkan. Buku tersebut boleh didapati di pasaran 

dengan tajuk Teknik Suntingan Foto Terbaik.

Nama Penuh	  : Imran Abdul Jabar 

Tarikh Lahir	  : 20 September 1976 

Pengkhususan: Training, Graphic Art & Design,  

                            Photography 

 

Tajuk yang diajar oleh beliau:

»» Reka grafik menggunakan produk Adobe

»» Web menggunakan Wordpress

»» Fotografi

»» Talk / Seminar berkaitan seni grafik / 

visual / lukisan doodle
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Pengenalan

Memperkenalkan teknik menghasilkan grafik eposter dan infografik menggunakan Microsoft 

Powerpoint dan Word untuk para peserta yang bukan pereka grafik. Peserta akan dibimbing 

bagi menghasilkan reka grafik yang menarik dan berkesan bagi menyampaikan mesej yang 

diingini. Sebagai nilai tambah, perkongsian penggunaan aplikasi lain seperti Canva dan Visme 

akan ditunjukkan dalam sesi kursus. Aplikasi berdasarkan template ini bakal membantu peserta 

mempercepatkan kerja penghasilkan eposter dan infografik.

Di akhir kursus, peserta akan mampu:

1.	 melaksanakan teknik reka bentuk grafik eposter dan infografik menggunakan Microsoft 

Powerpoint dan Word

2.	menggunakan aplikasi lain seperti Canva dan Visme untuk menghasilkan reka grafik 

eposter dan infografik.
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Sumber Percuma
Gambar / Foto / Imej:

Gambar yang bebas dari sebarang ikatan hak cipta. Di bawah ada tiga laman web cadangan yang 

menyediakan koleksi gambar yang 100% percuma. Boleh download dan digunakan untuk sebarang 

tujuan termasuk komersil.

Pixabay.com Pexels.com Unsplash.com

Pilih gambar yang diingini, kemudian boleh download dan save ke dalam komputer masing-masing. 

Simpan dalam satu folder dalam komputer.
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Font:

Pemilihan font atau jenis teks yang baik akan mempengaruhi reka bentuk grafik. Terdapat dua 

contoh laman web menarik yang menyediakan font percuma untuk didownload.

Dafont.com Google Fonts FontSquirrel.com

Cara Install Font:
1.	 Download font. Biasanya dalam fail ZIP.

2.	Cari fail ZIP dalam folder > Extract isi kandungan fail ZIP tersebut.

3.	Cari dan select fail font yang telah diekstrak > Klik kanan dan pilih Install.
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Ikon:

Ikon banyak digunakan dalam reka bentuk grafik untuk menandakan info atau sebagai lambang 

sesuatu identiti. Penggunaan visual sebagai ganti teks boleh menjadikan hasil grafik lebih menarik 

perhatian.

IconFinder.com Carian ikon media sosial

Pilih ikon dan download PNG
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Reka Grafik dalam MS Powerpoint:

Powerpoint sememangnya terkenal kerana mampu menghasil slaid persembahan yang kreatif dan 

menarik. Kebolehan Powerpoint untuk menyusun gambar disulami dengan susunan teks serta 

bentuk-bentuk grafik yang lain menjadikannya sebagai satu pilihan perisian untuk menghasilkan 

reka eposter. 

Antara beberapa teknik dan kemahiran yang perlu dikuasai ialah:

1.	 Menetapkan kombinasi warna

2.	Menyusun gambar secara kreatif

3.	Memilih jenis font yang sesuai dengan mesej

4.	Menyusun teks supaya mesej jelas dan teratur

5.	Menambah info tambahan

6.	Menggunakan ikon pada tempat yang sesuai

MS Powerpoint
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Tetapkan Saiz Powerpoint
Mulakan dengan New Slide. 

Kemudian, setkan saiz slide mengikut keperluan reka eposter yang diingini. Default slide powerpoint 

adalah dalam format Landscape (sama ada Standard 4:3 atau Widescreen 16:9).

Pilih Tab Design > Klik Slide Size > Ada pilihan Standard (4:3) / Widescreen (16:9) / Custom Slide Size.

Contoh: Size kertas A5 > Width: 14.8cm x Height: 21cm > Orientation: Portrait
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Design Theme

Untuk permulaan, boleh mulakan dengan memilih Design Theme yang sedia ada dalam Powerpoint. 

Klik Tab Design > Pilih Theme yang disenaraikan.

Klik kanan pada thumbnail Slide > Pilih menu Layout > Pilih Layout yang sesuai.



@sifoodotcom

reka eposter & infografik - ms powerpoint
hakcipta nota milik imran abdul jabar 17

Tetapkan Background

Solid fill Gradient fill Picture fill Pattern fill

Klik pada Tab Design > Klik Format Background.

Tetapkan background mengikut keperluan reka bentuk. Ada empat pilihan Fill iaitu:

1.	 Solid fill (Satu warna penuh)

2.	Gradient fill (Tona warna berubah)

3.	Picture or texture fill (Gambar sebagai latar belakang)

4.	Pattern fill (Corak berulang)



Reka ePoster & Infografik Menggunakan MS Powerpoint & Aplikasi Lain

sumber grafik & multimedia malaysia - sejak tahun 2000
www.sifoo.com   #sifoodotcom18

Pilih Kombinasi Warna

Klik pada Tab Design > Klik menu Variant > Pilih Colors.

Pilih Customize Colors, boleh setkan 

kombinasi warna sendiri jika perlu. 

Tetapkan warna yang dikehendaki.

Beri nama (Name).

Tekan Save.
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Idea: Kombinasi Warna

Kombinasi warna yang menarik boleh juga didapati dengan melakukan Google Search (Image 

Search). 

Hasil carian yang diminati boleh disimpan ke dalam komputer dan kemudiannya, dimasukkan ke 

dalam slaid powerpoint.

Color 1 

Plum (Red- 184, Green- 13, Blue- 72)

Color 2 

Orange (Red- 242, Green- 151, Blue- 36)

Color 3 

Dark Teal (Red- 43, Green- 106, Blue- 

108)

Color 4 

Dark Grey (Red- 64, Green- 64, Blue- 

64)Contoh Hasil Carian Kombinasi Warna (Kod Warna)
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Contoh ePoster #1

Panduan:
1.	 Font utama: Bevan.

2.	Font kedua: Century Gothic.

3.	Create shape bulat > Fill gambar.

4.	Insert ikon. 
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Gambar dalam Bentuk
Langkah 1

1.	 Klik Tab Insert.

2.	Klik Shapes > Pilih jenis bentuk.

Langkah 2
1.	 Lukis bentuk pilihan di atas slaid.

2.	Susunkan di posisi yang 

dikehendaki.

3.	Selepas itu, klik kanan di atas 

bentuk > pilih Format Shape...
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Langkah 3
1.	 Dalam Format Picture, pilih Fill.

2.	Pilih Picture or texture fill.

3.	Klik butang File... dan pilih fail 

gambar yang ingin dimasukkan ke 

dalam bentuk tersebut.

4.	Laraskan setting Offset sekiranya 

gambar yang masuk kelihatan 

‘distorted’.
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Mengubah Bentuk (Edit Points)

Langkah-Langkah:
1.	 Klik Tab Format.

2.	Klik Edit Shape > Edit Points.

3.	Klik pada satu point dan drag 

point tersebut untuk mengubah 

posisi point.

4.	Perubahan kedudukan point akan 

mengubah bentuk shape asal.
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Formatting Lazim
Transparent

1.	 Klik kanan atas bentuk > Pilih 

Format Shape...

2.	Di Shape Options > Klik pada Fill.

3.	Setkan Transparency.

Shadow
1.	 Klik kanan atas bentuk > Pilih 

Format Shape...

2.	Di Shape Options > Klik pada 

Effects.

3.	Setkan Shadow.
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Shape Fill
1.	 Klik Tab Format > Pilih Shape Fill.

2.	Boleh set warna / tiada warna / pilih 

warna (eyedropper) / letak gambar 

dalam bentuk / warna gradient / 

texture.

Shape Outline
1.	 Klik Tab Format > Pilih Shape 

Outline.

2.	Boleh set warna / tiada outline / 

pilih warna (eyedropper) / ketebalan 

garisan (weight) / garis putus-putus 

(dashes).

Formatting Lazim
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Text: Line Spacing
1.	 Klik Tab Home.

2.	Klik pada ikon Line Spacing.

3.	Pilih menu Line Spacing Options...

4.	Untuk melaraskan jarak antara baris 

teks, setkan Line spacing: Exactly 

dan setkan At: (nilai berpandukan 

saiz font).

5.	Contoh: jika saiz font pada 28 pt, 

»» nilai at pada 22 pt...baris akan jadi 

rapat.

»» nilat at pada 32 pt...baris akan jadi 

renggang.

Formatting Lazim
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Langkah-Langkah:
1.	 Insert Picture.

2.	Klik Remove Background.

3.	Dalam tak Background Removal, pilih 

Mark Areas to Remove / Mark Areas to 

Keep.

4.	Setelah berpuas hati, klik Keep Changes.

5.	Bahagian yang dibuang akan jadi 

transparen.

Buang Latarbelakang di Gambar
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Contoh ePoster!
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Merge Shapes

Merge Shapes

Bentuk yang dimasukkan atas slaid powerpoint 

boleh digabungkan untuk menghasilkan bentuk 

baru yang lain dengan menggunakan Merge 

Shapes.

Terdapat lima jenis Merge Shapes:

1.	 Union (Gabung Bentuk)

2.	Combine (Buang bahagian yang 

bertindan)

3.	Fragment (Memisahkan Bentuk)

4.	Intersect (Buang bahagian yang tak 

bertindan)

5.	Subtract (Buang bentuk di belakang)
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Contoh Hasil Merge Shapes
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Menghasilkan Infografik

Infografik adalah satu persembahan 

data maklumat dalam bentuk visual. 

Data yang terkumpul perlu dianalisa dan 

dipilih serta dirancang sebelum disusun 

dalam format infografik. 

Infografik haruslah ringkas dan padat 

dengan ringkasan fakta serta statistik.

Penggunaan teks yang jelas dan ringkas. 

Tidak boleh terlalu panjang seperti 

karangan.

Penggunaan ikon, simbol dan gambar 

ilustrasi bagi menjelaskan topik atau 

fakta.
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Tips Menghasilkan Infografik

5 Tips Menghasilkan Infografik
1.	 Pilih satu matlamat (fokus).

2.	Gunakan grafik dan visual (90% maklumat yang diingat adalah dalam bentuk visual).

3.	Gunakan satu palet warna sahaja (satu kombinasi warna).

4.	Susunan data secara horizontal.

5.	KISS (Keep It Short and Sweet).
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Tips Menghasilkan Infografik
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Canva: Aplikasi Reka Grafik Online

Canva.com

Canva merupakan satu aplikasi reka grafik online yang 

semakin mendapat perhatian. Ia sangat mudah kerana 

semua reka bentuk boleh dihasilkan berdasarkan template 

yang banyak! 

Canva boleh diakses melalui komputer ataupun menggunakan 

aplikasi telefon pintar. 

Daftar di Canva.com secara percuma untuk mula 

menggunakan aplikasi ini. 

Sign up di Canva. Percuma!
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Canva: Aplikasi Reka Grafik Online

1.	 	 Announcements

2.		 Book Covers

3.		 Bookmarks

4.		 Brochures

5.		 Business Cards

6.		 Calendar

7.	 	 Cards

8.		 CD Covers

9.		 Certificates

10.	 Class Schedules

11.		 Coupons

12.	 Desktop Wallpapers

13.	 Flyers

14.	 Gift Certificates

15.	 ID Cards

16.	 Infographics

17.		 Invitations

18.	 Invoices

19.	 Labels

20.	Lesson Plans

21.	 Letters

22.	Letterheads

23.	Logos

24.	Magazine Covers

25.	Media Kits

26.	Menus

27.	Newsletters

28.	Photo Collages

29.	Planners

30.	Postcards

31.	 Posters

32.	Presentations

33.	Programs

34.	Proposals

35.	Rack Cards

36.	Recipe Cards

37.	Reports

38.	Report Cards

39.	Resumes

40.	Social Graphics

41.	 Tags

42.	Tickets

43.	Web Ads

44.	Web Banners

45.	Worksheets

Senarai Jenis Template di Canva



Reka ePoster & Infografik Menggunakan MS Powerpoint & Aplikasi Lain

sumber grafik & multimedia malaysia - sejak tahun 2000
www.sifoo.com   #sifoodotcom36

Canva menyediakan pelbagai ready-made layout, elements, text dan background untuk digunakan 

bagi menghasilkan sesuatu grafik. 

Terdapat juga bahan-bahan yang premium (berbayar). Boleh elakkan dari menggunakan bahan 

premium dengan memilih bahan yang percuma sahaja.

Atau, boleh upload bahan sendiri seperti logo jenama sendiri, foto sendiri atau foto percuma yang 

didownload dari laman web seperti pixabay, pexels atau unsharp.

Sila explore kesemua features yang terdapat di dalam Canva untuk menghasilkan eposter atau 

poster infografik.

Canva Editor
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Canva App di Telefon Pintar

Cuba Canva di Telefon Pintar!
1.	 Download Canva dari App Store atau Google Play.

2.	Install dan sign in.

3.	Cuba hasilkan satu grafik dalam telefon pintar.

4.	Save dan share grafik tersebut.

5.	Sangat mudah dan pantas.
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Visme: Aplikasi InfoGrafik

Visme

“...is everything you need to tell powerful visual stories in the form of engaging presentations, 

infographics and other visual content”

Banyak review di internet yang mengatakan Visme lebih baik dari Canva dan Piktochart dalam 

menghasilkan infografik.

Sign Up Percuma

Sila daftar untuk menggunakan Visme. Untuk permulaan, ia adalah percuma 

dengan had tertentu.

»» Had: 3 projek sahaja

»» 100 MB simpanan

»» Template, Carta dan Widget yang terhad

»» Download JPG / PNG

»» Projek diset kepada Public
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Visme: Contoh Reka Poster

Langkah-Langkah:
1.	 Pilih jenis grafik yang ingin dibuat > Printables 

> Poster.

2.	Pilih template sedia ada atau boleh mula 

dengan Blank.

3.	Pilih menu di bahagian kiri: Layout / Graphics / 

Data / Theme Colors / My Files.
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Visme: Contoh InfoGrafik

Layout Infografik:
1.	 Layout infografik dalam Visme sangat mudah 

diuruskan.

2.	Boleh disusun secara Add Block (Ada pilihan 

template).

3.	Boleh pilih Theme Color.
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Visme: Data Tool

Carta Maklumat:
1.	 Di menu Data, terdapat plihan 

persembahan data dalam bentuk 

carta dan graf.

2.	Boleh masukkan nilai yang 

dikehendaki untuk carta yang dipilih.

3.	Warna juga boleh diubah mengikut 

keperluan.

4.	Terdapat juga pilihan untuk 

paparkan peta (Map) dan boleh 

customizekan peta tersebut.
Map Engine dalam Visme
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Visme: Graph Engine

Cipta Graf:
1.	 Dalam menu Data > Charts terdapat Graph 

Engine untuk menghasilkan carta/graf.

2.	Boleh masukkan data (termasuk boleh Import 

Data).

3.	Boleh pilih jenis carta seperti carta pai, carta 

bar, carta garis dan sebagainya. 

4.	Selepas dah tetapkan setting yang diingin, klik 

pada butang Insert.


